RubyGems Navigation menu

evt-messaging 1.1.0.0

Common primitives for platform-specific messaging implementations for Eventide

Versions:

  1. 1.3.0.2 - July 14, 2019 (12 ko)
  2. 1.3.0.1 - May 23, 2019 (11,5 ko)
  3. 1.3.0.0 - May 09, 2019 (11,5 ko)
  4. 1.2.0.1 - May 09, 2019 (11,5 ko)
  5. 1.2.0.0 - May 09, 2019 (11,5 ko)
  6. 1.1.0.0 - January 21, 2019 (11,5 ko)
Voir toutes les versions (70)

Dépendances de Runtime (1):

Dépendances de Development (1):

Propriétaires:

Auteurs:

  • The Eventide Project

Total de contrôle SHA 256:

3204bdeb19a0e6083911f0645a163c596fd300485b85c5298ebf21667f85ca92

Total de téléchargements 33 958

Pour cette version 1 040

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 2.4.0

Liens: