RubyGems Navigation menu

evt-view_data-commands 0.1.0.1

Message schemas for data-oriented command streams used to populate view databases

Versiones:

  1. 0.1.0.1 - September 17, 2018 (5 KB)
  2. 0.1.0.0 - August 04, 2017 (5 KB)

dependencias de Runtime (1):

dependencias de Development (1):

Propietarios:

Autores:

  • The Eventide Project

SHA 256 checksum:

4a502778305e3035df4fd2369d677e81c6e75c3e8b4961d0c49cbde38a5084bb

Total de descargas 2.391

Para esta versión 1.556

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.4.0

Enlace: