RubyGems Navigation menu

eyes_capybara 4.6.1

Provides Capybara support for Applitools Selenium SDK

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 6.3.3 - April 16, 2024 (17 ko)
  2. 6.3.2 - April 01, 2024 (17 ko)
  3. 6.3.0 - March 20, 2024 (16,5 ko)
  4. 6.1.1 - March 01, 2024 (15,5 ko)
  5. 6.1.0 - February 20, 2024 (15 ko)
  6. 4.6.1 - April 12, 2023 (5,5 ko)
Voir toutes les versions (144)

Dépendances de Runtime (2):

capybara >= 0
eyes_selenium = 4.6.1

Propriétaires:

Pushed by:

Auteurs:

  • Applitools Team

Total de contrôle SHA 256:

dafb40daa923495f39bdde8442027f9c4bae05a0371f27e46c24ebe6db3a2a75

Total de téléchargements 289 674

Pour cette version 338

License:

Applitools

Version de Ruby requise: >= 0

Liens: