RubyGems Navigation menu

eyes_capybara 4.6.1

Provides Capybara support for Applitools Selenium SDK

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 6.3.3 - April 16, 2024 (17KB)
  2. 6.3.2 - April 01, 2024 (17KB)
  3. 6.3.0 - March 20, 2024 (16.5KB)
  4. 6.1.1 - March 01, 2024 (15.5KB)
  5. 6.1.0 - February 20, 2024 (15KB)
  6. 4.6.1 - April 12, 2023 (5.5KB)
全てのバージョンを表示(全144件)

Runtime依存関係 (2):

capybara >= 0
eyes_selenium = 4.6.1

所有者:

プッシュ者:

作者:

  • Applitools Team

SHA 256チェックサム:

dafb40daa923495f39bdde8442027f9c4bae05a0371f27e46c24ebe6db3a2a75

累計ダウンロード数 289,685

このバージョンのみ 338

ライセンス:

Applitools

必要なRubyのバージョン: >= 0

リンク: