RubyGems Navigation menu

fabulator-exhibit 0.0.7

Provides language extensions to manage Exhibit-style NoSQL databases.

Versions:

  1. 0.0.7 - November 08, 2010 (12,5 ko)
  2. 0.0.6 - November 06, 2010 (12 ko)
  3. 0.0.5 - October 29, 2010 (12 ko)
  4. 0.0.4 - October 26, 2010 (12 ko)
  5. 0.0.3 - September 07, 2010 (9,5 ko)
Voir toutes les versions (7)

Dépendances de Runtime (2):

  • fabulator >= 0.0.9
  • uuid >= 2.1.0
  • Propriétaires:

    Auteurs:

    • James Smith

    Total de contrôle SHA 256:

    62f6edf1e5c1166f47e3271698f70084bd39c06b0b9143cf41a491a76bb67aa4

    Total de téléchargements 19 691

    Pour cette version 3 446

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: