RubyGems Navigation menu

fakeweb-matcher 1.2.4

RSpec matcher for the FakeWeb library

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.2.4 - April 12, 2019 (9 KB)
  2. 1.2.3 - December 28, 2014 (9 KB)
  3. 1.2.2 - October 25, 2010 (8 KB)
  4. 1.2.1 - October 24, 2010 (8 KB)
  5. 1.2.0 - October 24, 2010 (8 KB)
Zeige alle Versionen (7 total)

Runtime Abhängigkeiten (2):

fakeweb >= 1.2.5
rspec >= 1.2.0

Development Abhängigkeiten (2):

rake >= 0
yard ~> 0.9.11

Besitzer:

Autoren:

  • Pat Allan

SHA 256-Prüfsumme:

530a82f53009d08a9e04b653615e2ffc9aed0fd1bcf6e3d39ed2bbb8ca6a0337

Downloads insgesamt 69.693

Für diese Version 9.849

Lizenzen:

k.A.

Erforderliche Ruby-Version: >= 0

Links: