RubyGems Navigation menu

fakeweb-matcher 1.2.4

RSpec matcher for the FakeWeb library

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.2.4 - April 12, 2019 (9 ko)
  2. 1.2.3 - December 28, 2014 (9 ko)
  3. 1.2.2 - October 25, 2010 (8 ko)
  4. 1.2.1 - October 24, 2010 (8 ko)
  5. 1.2.0 - October 24, 2010 (8 ko)
Voir toutes les versions (7)

Dépendances de Runtime (2):

fakeweb >= 1.2.5
rspec >= 1.2.0

Dépendances de Development (2):

rake >= 0
yard ~> 0.9.11

Propriétaires:

Auteurs:

  • Pat Allan

Total de contrôle SHA 256:

530a82f53009d08a9e04b653615e2ffc9aed0fd1bcf6e3d39ed2bbb8ca6a0337

Total de téléchargements 69 650

Pour cette version 9 843

License:

aucune

Version de Ruby requise: >= 0

Liens: