RubyGems Navigation menu

Reverse dependencies for faraday_middleware-parse_oj Latest version of the following gems require faraday_middleware-parse_oj

Total downloads 2,165,062

For this version 1,944,003

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: