RubyGems Navigation menu

fast_require 0.4.0

A tool designed to speedup library loading in Ruby by caching library locations

Versionen:

  1. 0.4.0 - January 28, 2010 (9 KB)
  2. 0.3.3 - January 27, 2010 (8,5 KB)
  3. 0.0.0 - January 18, 2010 (6 KB)

Development Abhängigkeiten (3):

Autoren:

  • Roger Pack

Besitzer:

9887130ab70f6e66b50f2c5e19272c67

SHA 256-Prüfsumme:

3a6370d0014d36b7fbe79f632cb9f3cd59e3b2e03fe88fbdf697e17372885d1f

Downloads insgesamt 8.196

Für diese Version 3.217

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: