RubyGems Navigation menu

fast_require 0.4.0

A tool designed to speedup library loading in Ruby by caching library locations

版本列表:

  1. 0.4.0 - January 28, 2010 (9.0 KB)
  2. 0.3.3 - January 27, 2010 (8.5 KB)
  3. 0.0.0 - January 18, 2010 (6.0 KB)

Development 依赖关系 (3):

作者:

  • Roger Pack

所有者:

9887130ab70f6e66b50f2c5e19272c67

SHA 256 checksum:

3a6370d0014d36b7fbe79f632cb9f3cd59e3b2e03fe88fbdf697e17372885d1f

下载总次数 8,277

这个版本 3,256

Gemfile:
= Copy to clipboard Copied!

安装:
=

Licenses:

N/A

Required Ruby Version: None

相关链接: