RubyGems Navigation menu

fb 0.7.5

Ruby Firebird Extension Library

Versions:

  1. 0.9.0 - January 10, 2018 (37.5 KB)
  2. 0.8.0 - April 20, 2016 (37 KB)
  3. 0.7.5 - April 14, 2016 (37 KB)
  4. 0.7.4 - August 22, 2014 (35 KB)
  5. 0.7.3 - August 22, 2014 (34 KB)
Show all versions (20 total)

Requirements:

Firebird client library fbclient.dll, libfbclient.so or Firebird.framework.

Authors:

  • Brent Rowland

Owners:

SHA 256 checksum:

8da87b52787295aa00cf5d2b09321b8e1bd43c98e45b92b142751f384014c883

Total downloads 83,533

For this version 1,797

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: