RubyGems Navigation menu

fear-rspec 0.1.0

RSpec matchers for Fear gem

Versions:

  1. 0.3.0 - April 12, 2019 (8.5 KB)
  2. 0.2.0 - December 25, 2016 (8 KB)
  3. 0.1.0 - December 12, 2016 (7.5 KB)

Runtime Dependencies (2):

fear >= 0.1.0
rspec ~> 3.0

Development Dependencies (4):

bundler ~> 1.13
rake ~> 10.0

Owners:

Authors:

  • Tema Bolshakov

SHA 256 checksum:

d59fbbd668b3bc8ae6461688f7977e7fb0bca17cf6b76d92cec5af0cffe1a3c4

Total downloads 176,837

For this version 1,636

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: