RubyGems Navigation menu

fear-rspec 0.2.0

RSpec matchers for Fear gem

Versions:

  1. 0.3.0 - April 12, 2019 (8.5 KB)
  2. 0.2.0 - December 25, 2016 (8 KB)
  3. 0.1.0 - December 12, 2016 (7.5 KB)

Runtime Dependencies (2):

fear >= 0.1.0
rspec ~> 3.0

Development Dependencies (4):

bundler ~> 1.13
rake ~> 10.0

Owners:

Authors:

  • Tema Bolshakov

SHA 256 checksum:

479529b57d7d18805d56fbab19f3eeb872c1f392667cc46187d26f3efb8d9e7b

Total downloads 175,469

For this version 3,713

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: