RubyGems Navigation menu

ffi-compiler 0.1.2

Ruby FFI library

Versions:

  1. 1.0.1 - July 07, 2016 (18 KB)
  2. 1.0.0 - July 07, 2016 (14 KB)
  3. 0.1.3 - April 19, 2013 (13.5 KB)
  4. 0.1.2 - March 11, 2013 (13 KB)
  5. 0.1.1 - February 25, 2013 (12 KB)
Show all versions (9 total)

Runtime Dependencies (2):

  • ffi >= 1.0.0
  • rake >= 0
  • Development Dependencies (1):

  • rspec >= 0
  • Owners:

    Authors:

    • Wayne Meissner

    SHA 256 checksum:

    574cc9a3ae4db328c8bcc58aab189c4bfa2cdc357edb74bf4e43d4f31a8bfcf2

    Total downloads 23,775,141

    For this version 2,726

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache 2.0

    Required Ruby Version: >= 1.9

    Links: