RubyGems Navigation menu

ffi-libfuse 0.3.3

FFI Bindings for Libfuse

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.4.0 - January 21, 2024 (83.5 KB)
  2. 0.3.4 - January 08, 2023 (76.5 KB)
  3. 0.3.3 - January 07, 2023 (76.0 KB)
  4. 0.1.0.rc20220550 - May 29, 2022 (73.5 KB)
  5. 0.0.1.rctest12 - September 16, 2021 (52.0 KB)
显示所有版本 (共 12 个)

Runtime 依赖 (1):

ffi ~> 1

Development 依赖 (7):

业主:

推送:

作者:

  • Grant Gardner

SHA 256 校验和:

91b2fab9af45b1cd1b71bd976d689cb53e58da8492da0ff675c3c7da95a5071e

下载总量 5,782

这个版本 374

许可:

MIT

需要的 Ruby 版本: >= 2.7.0

新的版本需要开启多因素验证: true

使用多因素验证发布的版本: true

链接: