RubyGems Navigation menu

ffi-libfuse 0.4.0

FFI Bindings for Libfuse

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 0.4.0 - January 21, 2024 (83.5KB)
  2. 0.3.4 - January 08, 2023 (76.5KB)
  3. 0.3.3 - January 07, 2023 (76KB)
  4. 0.1.0.rc20220550 - May 29, 2022 (73.5KB)
  5. 0.0.1.rctest12 - September 16, 2021 (52KB)
全てのバージョンを表示(全12件)

Runtime依存関係 (1):

ffi ~> 1

Development依存関係 (7):

所有者:

プッシュ者:

作者:

  • Grant Gardner

SHA 256チェックサム:

e15cb2475dd6b7afa920bfe39330b09fc7a5c1fbe0429c9ad4aebaab9cf56293

累計ダウンロード数 5,646

このバージョンのみ 290

ライセンス:

MIT

必要なRubyのバージョン: >= 2.7.0

新しいバージョンはMFAを必要とします: true

MFAで投稿されたバージョン: true

リンク: