RubyGems Navigation menu

ffi-pcap 0.2.1

Bindings to libpcap via FFI interface in Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.1 - February 10, 2013 (39.5 KB)
  2. 0.2.0 - May 10, 2010 (29.0 KB)

Runtime 依赖 (2):

ffi ~> 1.0
ffi_dry ~> 0.1.12

Development 依赖 (3):

rspec ~> 2.0
yard ~> 0.8

业主:

作者:

  • Postmodern, Dakrone, Eric Monti

SHA 256 校验和:

7e5f858af5cd475b1146e6d5e80354fc9ef86e0f9a91937344aa133df9b7c365

下载总量 10,826

这个版本 6,241

许可:

MIT

需要的 Ruby 版本:

链接: