RubyGems Navigation menu

ffi-yajl 2.4.0

Ruby FFI wrapper around YAJL 2.x

版本列表:

  1. 2.4.0 - April 07, 2021 universal-java (133.0 KB)
  2. 2.4.0 - April 07, 2021 (133.0 KB)
  3. 2.3.4 - August 17, 2020 universal-java (133.0 KB)
  4. 2.3.4 - August 17, 2020 (133.0 KB)
  5. 2.3.3 - December 30, 2019 (133.0 KB)
显示所有 (66 个版本)

Runtime 依赖关系 (1):

  • libyajl2 >= 1.2
  • 所有者:

    Pushed by:

    作者:

    • Lamont Granquist

    SHA 256 checksum:

    ff47586b93280aa6dd4d9a9097337219f641f829b6d56b709339eda1697a5e78

    下载总次数 15,543,711

    这个版本 559,148

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.2

    相关链接: