RubyGems Navigation menu

Reverse dependencies for filterrific Latest version of the following gems require filterrific

Total downloads 1.125.466

Voor deze versie 367

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 1.9.3

Links: