RubyGems Navigation menu

finnhubrb 1.2.0

A ruby wrapper for Finnhub's HTTP API

Versions:

  1. 1.2.0 - April 07, 2020 (15 ko)
  2. 1.1.0 - March 05, 2020 (13,5 ko)
  3. 1.0.0 - December 05, 2019 (12,5 ko)

Dépendances de Runtime (3):

  • faye-websocket >= 0.10.9
  • httparty >= 0.17.0
  • oj >= 3.9.0
  • Dépendances de Development (4):

    Propriétaires:

    Pushed by:

    Auteurs:

    • Stefano Martin

    Total de contrôle SHA 256:

    a61eeeaa08ec27e65eb6757c6e8b6bcb549a4858b3c5a13161df128331d35f2b

    Total de téléchargements 4 291

    Pour cette version 1 546

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: