RubyGems Navigation menu

flickrie 0.6.0

This gem is a nice wrapper for the Flickr API with an intuitive interface.

Versionen:

  1. 1.6.1 - August 22, 2014 (29 KB)
  2. 1.6.0 - July 20, 2012 (26,5 KB)
  3. 1.5.2 - July 10, 2012 (26,5 KB)
  4. 1.5.1 - July 09, 2012 (26,5 KB)
  5. 1.5.0 - June 01, 2012 (25,5 KB)
  6. 0.6.0 - May 07, 2012 (481 KB)
Zeige alle Versionen (39 total)

Besitzer:

Autoren:

  • Janko Marohnić

SHA 256-Prüfsumme:

6e68c0e40a905a7d53bf05943dd5469477507cb979e1a2e872bd16513c41d419

Downloads insgesamt 77.726

Für diese Version 2.034

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: