RubyGems Navigation menu

flickrie 0.6.0

This gem is a nice wrapper for the Flickr API with an intuitive interface.

Versiones:

  1. 1.6.1 - August 22, 2014 (30 KB)
  2. 1.6.0 - July 20, 2012 (30 KB)
  3. 1.5.2 - July 10, 2012 (30 KB)
  4. 1.5.1 - July 09, 2012 (30 KB)
  5. 1.5.0 - June 01, 2012 (30 KB)
  6. 0.6.0 - May 07, 2012 (500 KB)
Mostrar todas las versiones (39 total)

Propietarios:

Autores:

  • Janko Marohnić

SHA 256 checksum:

6e68c0e40a905a7d53bf05943dd5469477507cb979e1a2e872bd16513c41d419

Total de descargas 77.722

Para esta versión 2.034

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: