RubyGems Navigation menu

fluent-plugin-amplifier-filter 0.1.5

plugin to increase/decrease values by specified ratio (0-1 or 1-)

Versions:

  1. 1.0.0 - February 01, 2017 (8.5 KB)
  2. 0.3.0 - February 01, 2017 (8.5 KB)
  3. 0.2.1 - January 20, 2016 (8.5 KB)
  4. 0.2.0 - October 18, 2015 (8.5 KB)
  5. 0.1.6 - May 16, 2014 (8 KB)
  6. 0.1.5 - March 07, 2014 (8 KB)
Show all versions (11 total)

Runtime Dependencies (1):

Development Dependencies (2):

Owners:

Authors:

  • TAGOMORI Satoshi

SHA 256 checksum:

162b6e1578646a8cbdabf693b1ec46abc11d3642c25a862ac8e7d47e60cb6388

Total downloads 25,768

For this version 2,499

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

APLv2

Required Ruby Version: None

Links: