RubyGems Navigation menu

fluent-plugin-amplifier-filter 0.2.1

plugin to increase/decrease values by specified ratio (0-1 or 1-)

Versiones:

  1. 1.0.0 - February 01, 2017 (9 KB)
  2. 0.3.0 - February 01, 2017 (9 KB)
  3. 0.2.1 - January 20, 2016 (9 KB)
  4. 0.2.0 - October 18, 2015 (9 KB)
  5. 0.1.6 - May 16, 2014 (8 KB)
Mostrar todas las versiones (11 total)

dependencias de Runtime (1):

dependencias de Development (3):

Propietarios:

Autores:

  • TAGOMORI Satoshi

SHA 256 checksum:

79935109aa4c42944e9ef6d0b0fbc93d905a68b8f2d6411109d04c07c32d0b7e

Total de descargas 27.907

Para esta versión 3.283

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

APLv2

Versión de Ruby requerida: >= 0

Enlace: