RubyGems Navigation menu

fluent-plugin-amplifier-filter 0.2.1

plugin to increase/decrease values by specified ratio (0-1 or 1-)

バージョン履歴:

  1. 1.0.0 - February 01, 2017 (8.5KB)
  2. 0.3.0 - February 01, 2017 (8.5KB)
  3. 0.2.1 - January 20, 2016 (8.5KB)
  4. 0.2.0 - October 18, 2015 (8.5KB)
  5. 0.1.6 - May 16, 2014 (8KB)
全てのバージョンを表示 (全11項目)

Runtime依存性 (1):

Development依存性 (3):

オーナー:

作者:

  • TAGOMORI Satoshi

SHA 256チェックサム:

79935109aa4c42944e9ef6d0b0fbc93d905a68b8f2d6411109d04c07c32d0b7e

累計ダウンロード数 27,954

現行バージョン 3,287

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

APLv2

必要Rubyバージョン: >= 0

リンク集: