RubyGems Navigation menu

fluent-plugin-azurestorage 0.0.2

Fluent plugin for store to Azure Storage

Versions:

  1. 0.1.0 - May 15, 2017 (13.5 KB)
  2. 0.0.8 - January 23, 2017 (12.5 KB)
  3. 0.0.7 - October 11, 2015 (12.5 KB)
  4. 0.0.6 - October 09, 2015 (11 KB)
  5. 0.0.5 - September 11, 2015 (9 KB)
  6. 0.0.2 - August 04, 2014 (9 KB)
Show all versions (9 total)

Runtime Dependencies (2):

Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Owners:

    Authors:

    • Hidemasa Togashi

    SHA 256 checksum:

    d2a78d474fec787dd94269a11341b2518d20bf26124a482b1a55f18bfe0e2c49

    Total downloads 52,218

    For this version 1,799

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: