RubyGems Navigation menu

fluent-plugin-chatwork 2.0.2

fluentd output plugin for post to chatwork

Versions:

  1. 2.0.2 - August 18, 2017 (10,5 ko)
  2. 2.0.1 - August 14, 2017 (10,5 ko)
  3. 2.0.0 - August 12, 2017 (10 ko)
  4. 2.0.0.beta1 - August 12, 2017 (10 ko)
  5. 1.0.1 - January 31, 2017 (9,5 ko)
Voir toutes les versions (8)

Dépendances de Runtime (2):

  • chatwork >= 0.4.0
  • fluentd < 2, >= 0.14.15
  • Dépendances de Development (7):

    Propriétaires:

    Auteurs:

    • sue445

    Total de contrôle SHA 256:

    77aeeaf2727dd42da80521d262d9a9696882cd494848e7d6b9bb2b633ad39c35

    Total de téléchargements 6 392

    Pour cette version 1 519

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: