RubyGems Navigation menu

fluent-plugin-chatwork 2.0.2

fluentd output plugin for post to chatwork

Versiones:

  1. 2.0.2 - August 18, 2017 (10 KB)
  2. 2.0.1 - August 14, 2017 (10 KB)
  3. 2.0.0 - August 12, 2017 (10 KB)
  4. 2.0.0.beta1 - August 12, 2017 (10 KB)
  5. 1.0.1 - January 31, 2017 (10 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (2):

  • chatwork >= 0.4.0
  • fluentd < 2, >= 0.14.15
  • dependencias de Development (7):

    Propietarios:

    Autores:

    • sue445

    SHA 256 checksum:

    77aeeaf2727dd42da80521d262d9a9696882cd494848e7d6b9bb2b633ad39c35

    Total de descargas 6.439

    Para esta versión 1.538

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: