RubyGems Navigation menu

fluent-plugin-chatwork 2.0.2

fluentd output plugin for post to chatwork

Versionen:

  1. 2.0.2 - August 18, 2017 (10,5 KB)
  2. 2.0.1 - August 14, 2017 (10,5 KB)
  3. 2.0.0 - August 12, 2017 (10 KB)
  4. 2.0.0.beta1 - August 12, 2017 (10 KB)
  5. 1.0.1 - January 31, 2017 (9,5 KB)
Zeige alle Versionen (8 total)

Runtime Abhängigkeiten (2):

  • chatwork >= 0.4.0
  • fluentd < 2, >= 0.14.15
  • Development Abhängigkeiten (7):

    Besitzer:

    Autoren:

    • sue445

    SHA 256-Prüfsumme:

    77aeeaf2727dd42da80521d262d9a9696882cd494848e7d6b9bb2b633ad39c35

    Downloads insgesamt 6.517

    Für diese Version 1.599

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: