RubyGems Navigation menu

fluent-plugin-concat 2.2.3

Fluentd Filter plugin to concat multiple event messages

Versionen:

  1. 2.2.3 - June 15, 2018 (10,5 KB)
  2. 2.2.2 - April 26, 2018 (10 KB)
  3. 2.2.1 - April 03, 2018 (10 KB)
  4. 2.2.0 - February 01, 2018 (10 KB)
  5. 2.1.0 - March 21, 2017 (9 KB)
Zeige alle Versionen (18 total)

Runtime Abhängigkeiten (1):

Autoren:

  • Kenji Okimoto

Besitzer:

9673ac7770ee09f76ff5d839820db157

SHA 256-Prüfsumme:

cae66fe648c3f5313477c79f6cb61e74bab0910d45f14c652782b9726fd82010

Downloads insgesamt 752.453

Für diese Version 78.176

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: