RubyGems Navigation menu

fluent-plugin-concat 2.2.3

Fluentd Filter plugin to concat multiple event messages

Versions:

  1. 2.2.3 - June 15, 2018 (10.5 KB)
  2. 2.2.2 - April 26, 2018 (10 KB)
  3. 2.2.1 - April 03, 2018 (10 KB)
  4. 2.2.0 - February 01, 2018 (10 KB)
  5. 2.1.0 - March 21, 2017 (9 KB)
Show all versions (18 total)

Runtime Dependencies (1):

Authors:

  • Kenji Okimoto

Owners:

9673ac7770ee09f76ff5d839820db157

SHA 256 checksum:

cae66fe648c3f5313477c79f6cb61e74bab0910d45f14c652782b9726fd82010

Total downloads 735,491

For this version 67,593

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: