RubyGems Navigation menu

fluent-plugin-concat 2.2.3

Fluentd Filter plugin to concat multiple event messages

Versões:

  1. 2.2.3 - June 15, 2018 (10,5 KB)
  2. 2.2.2 - April 26, 2018 (10 KB)
  3. 2.2.1 - April 03, 2018 (10 KB)
  4. 2.2.0 - February 01, 2018 (10 KB)
  5. 2.1.0 - March 21, 2017 (9 KB)
Mostrar todas as versões (18)

Runtime Dependencies (1):

Autores:

  • Kenji Okimoto

Donos:

9673ac7770ee09f76ff5d839820db157

SHA 256 checksum:

cae66fe648c3f5313477c79f6cb61e74bab0910d45f14c652782b9726fd82010

Total de downloads 754.186

Desta versão 79.030

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Required Ruby Version: >= 0

Links: