RubyGems Navigation menu

fluent-plugin-datadog 0.13.0

Datadog output plugin for Fluent event collector

版本列表:

  1. 0.13.0 - March 22, 2021 (15.5 KB)
  2. 0.12.1 - May 20, 2020 (15.0 KB)
  3. 0.12.0 - February 20, 2020 (15.0 KB)
  4. 0.11.1 - January 22, 2020 (13.0 KB)
  5. 0.11.0 - September 25, 2019 (13.0 KB)
显示所有 (16 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (5):

  • bundler ~> 2.1
  • rake ~> 12.0
  • test-unit ~> 3.1
  • webmock ~> 3.5.0
  • yajl-ruby ~> 1.2
  • 所有者:

    Pushed by:

    作者:

    • Datadog Solutions Team

    SHA 256 checksum:

    65d2d92ed74ba7ab0fd4f0f127ef095ff774d9c8fbe76d415bb1d3db14c967be

    下载总次数 790,475

    这个版本 441,788

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: