RubyGems Navigation menu

fluent-plugin-github-activities 0.7.0

This provides ability to crawl public activities of users.

Versions:

  1. 0.7.0 - March 21, 2017 (19,5 ko)
  2. 0.6.1 - February 27, 2017 (18,5 ko)
  3. 0.6.0 - February 27, 2017 (18,5 ko)
  4. 0.5.0 - June 05, 2015 (18 ko)
  5. 0.4.0 - June 02, 2015 (17,5 ko)
Voir toutes les versions (8)

Dépendances de Runtime (1):

  • fluentd < 2, >= 0.14.13
  • Dépendances de Development (6):

    Propriétaires:

    Auteurs:

    • YUKI Hiroshi

    Total de contrôle SHA 256:

    5d0a5044dc1ac250eb4d417ccf95d90bced6a1634ae7a7a3cdc6dd639a1e8ea2

    Total de téléchargements 7 532

    Pour cette version 1 133

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    LGPL-3.0

    Version de Ruby requise: >= 0

    Liens: