RubyGems Navigation menu

fluent-plugin-github-activities 0.7.0

This provides ability to crawl public activities of users.

Versies:

  1. 0.7.0 - March 21, 2017 (19,5 KB)
  2. 0.6.1 - February 27, 2017 (18,5 KB)
  3. 0.6.0 - February 27, 2017 (18,5 KB)
  4. 0.5.0 - June 05, 2015 (18 KB)
  5. 0.4.0 - June 02, 2015 (17,5 KB)
Toon alle versies (8 totaal)

Runtime afhankelijkheden (1):

  • fluentd < 2, >= 0.14.13
  • Development afhankelijkheden (6):

    Eigenaren:

    Authors:

    • YUKI Hiroshi

    SHA 256 checksum:

    5d0a5044dc1ac250eb4d417ccf95d90bced6a1634ae7a7a3cdc6dd639a1e8ea2

    Total downloads 7.535

    Voor deze versie 1.136

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    License:

    LGPL-3.0

    Required Ruby Version: >= 0

    Links: