RubyGems Navigation menu

fluent-plugin-graphite 0.0.4

fluentd output plugin to send metrics to graphite

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.0.7 - April 26, 2017 (9 KB)
  2. 0.0.6 - August 14, 2015 (8,5 KB)
  3. 0.0.5 - December 02, 2014 (8,5 KB)
  4. 0.0.4 - April 08, 2014 (8,5 KB)
  5. 0.0.3 - April 08, 2014 (8,5 KB)
Zeige alle Versionen (7 total)

Runtime Abhängigkeiten (3):

Development Abhängigkeiten (1):

rake >= 0

Besitzer:

Autoren:

  • Satoshi SUZUKI

SHA 256-Prüfsumme:

d7fd5cca5822db727df2caf03ae3110850f43def6963af300a1556df4476aa13

Downloads insgesamt 32.300

Für diese Version 2.805

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: