RubyGems Navigation menu

fluent-plugin-graphite 0.0.4

fluentd output plugin to send metrics to graphite

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 0.0.7 - April 26, 2017 (9KB)
  2. 0.0.6 - August 14, 2015 (8.5KB)
  3. 0.0.5 - December 02, 2014 (8.5KB)
  4. 0.0.4 - April 08, 2014 (8.5KB)
  5. 0.0.3 - April 08, 2014 (8.5KB)
全てのバージョンを表示(全7件)

Runtime依存関係 (3):

Development依存関係 (1):

rake >= 0

所有者:

作者:

  • Satoshi SUZUKI

SHA 256チェックサム:

d7fd5cca5822db727df2caf03ae3110850f43def6963af300a1556df4476aa13

累計ダウンロード数 32,300

このバージョンのみ 2,805

ライセンス:

MIT

必要なRubyのバージョン: >= 0

リンク: