RubyGems Navigation menu

fluent-plugin-nata2 0.0.3

fluent-plugin to post slow query logs to Nata2 server

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.3 - January 04, 2018 (9 KB)
  2. 0.0.2 - May 31, 2017 (9 KB)
  3. 0.0.1 - July 15, 2014 (8.5 KB)

Runtime Dependencies (3):

Development Dependencies (3):

bundler ~> 1.5
rake >= 0
test-unit >= 0

Owners:

Authors:

  • studio3104

SHA 256 checksum:

1f42f71ae1a25f55264dc18a1b158963e4992bae4ced44d89e5cd1fefe296e76

Total downloads 12,470

For this version 4,250

License:

MIT

Required Ruby Version: >= 0

Links: