RubyGems Navigation menu

fluent-plugin-secure-forward 0.4.5

Message forwarding over SSL with authentication

Versionen:

  1. 0.4.5 - June 05, 2017 (33 KB)
  2. 0.4.4 - April 25, 2017 (33 KB)
  3. 0.4.3 - August 10, 2016 (32,5 KB)
  4. 0.4.2 - July 04, 2016 (28,5 KB)
  5. 0.4.1 - March 31, 2016 (28,5 KB)
Zeige alle Versionen (35 total)

Besitzer:

Autoren:

  • TAGOMORI Satoshi

SHA 256-Prüfsumme:

3c2eb1801bef01237e7d0020f8c5415faf13a2e8fdc0017427787481e2371a67

Downloads insgesamt 1.998.594

Für diese Version 1.058.782

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 0

Links: