RubyGems Navigation menu

fluent-plugin-secure-forward 0.4.5

Message forwarding over SSL with authentication

版本列表:

  1. 0.4.5 - June 05, 2017 (33.0 KB)
  2. 0.4.4 - April 25, 2017 (33.0 KB)
  3. 0.4.3 - August 10, 2016 (32.5 KB)
  4. 0.4.2 - July 04, 2016 (28.5 KB)
  5. 0.4.1 - March 31, 2016 (28.5 KB)
显示所有 (35 个版本)

所有者:

作者:

  • TAGOMORI Satoshi

SHA 256 checksum:

3c2eb1801bef01237e7d0020f8c5415faf13a2e8fdc0017427787481e2371a67

下载总次数 1,994,106

这个版本 1,054,387

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: