RubyGems Navigation menu

fluent-plugin-splunk-hec 1.2.0

A fluentd output plugin created by Splunk that writes events to splunk indexers over HTTP Event Collector API.

Versiones:

  1. 1.2.0 - October 16, 2019 (30 KB)
  2. 1.1.2 - June 12, 2019 (20 KB)
  3. 1.1.0 - March 05, 2019 (20 KB)
  4. 1.0.1 - June 27, 2018 (20 KB)
  5. 1.0.0 - May 15, 2018 (20 KB)
Mostrar todas las versiones (6 total)

Propietarios:

Subida por:

Autores:

  • Splunk Inc.

SHA 256 checksum:

c93639b192177d5924979ad088eb262ef24ef160875446e12d9006808955965b

Total de descargas 176.395

Para esta versión 308

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.3.0

Enlace: