RubyGems Navigation menu

fluent-plugin-splunk-hec 1.1.2

A fluentd output plugin created by Splunk that writes events to splunk indexers over HTTP Event Collector API.

Versies:

  1. 1.1.2 - June 12, 2019 (22,5 KB)
  2. 1.1.0 - March 05, 2019 (22,5 KB)
  3. 1.0.1 - June 27, 2018 (21 KB)
  4. 1.0.0 - May 15, 2018 (21 KB)
Toon alle versies (5 totaal)

Authors:

  • Splunk Inc.

Eigenaren:

SHA 256 checksum:

c51d8cc6829f3528272285c706257bcc98f71aa2579b59dfca6f2eff92ac3871

Total downloads 58.991

Voor deze versie 2.231

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

Apache-2.0

Required Ruby Version: >= 2.3.0

Links: