RubyGems Navigation menu

fluent-plugin-splunk-hec 1.1.2

A fluentd output plugin created by Splunk that writes events to splunk indexers over HTTP Event Collector API.

版本列表:

  1. 1.1.2 - June 12, 2019 (22.5 KB)
  2. 1.1.0 - March 05, 2019 (22.5 KB)
  3. 1.0.1 - June 27, 2018 (21.0 KB)
  4. 1.0.0 - May 15, 2018 (21.0 KB)
显示所有 (5 个版本)

作者:

  • Splunk Inc.

所有者:

SHA 256 checksum:

c51d8cc6829f3528272285c706257bcc98f71aa2579b59dfca6f2eff92ac3871

下载总次数 58,589

这个版本 1,867

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3.0

相关链接: