RubyGems Navigation menu

fluent-plugin-statsd 1.0.3

fluentd output plugin to send metrics to Esty StatsD monitor

Versionen:

  1. 1.0.3 - June 25, 2014 (6,5 KB)
  2. 1.0.2 - June 19, 2014 (6,5 KB)
  3. 1.0.1 - March 20, 2014 (6 KB)
  4. 1.0.0 - March 20, 2014 (6 KB)

Runtime Abhängigkeiten (1):

  • fluentd >= 0.10.8
  • Development Abhängigkeiten (2):

  • rake >= 0.9.2
  • statsd-ruby >= 1.2.1
  • Besitzer:

    Autoren:

    • Chris Song

    SHA 256-Prüfsumme:

    c15834557411a64aae4e6220a7aeeaab9e04fbb0b7413b8675d744ee7e409d00

    Downloads insgesamt 275.251

    Für diese Version 269.799

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzs:

    k.A.

    Erforderliche Ruby-Version: >= 0

    Links: