RubyGems Navigation menu

fluent-plugin-statsd 1.0.3

fluentd output plugin to send metrics to Esty StatsD monitor

Versions:

  1. 1.0.3 - June 25, 2014 (6,5 ko)
  2. 1.0.2 - June 19, 2014 (6,5 ko)
  3. 1.0.1 - March 20, 2014 (6 ko)
  4. 1.0.0 - March 20, 2014 (6 ko)

Dépendances de Runtime (1):

  • fluentd >= 0.10.8
  • Dépendances de Development (2):

  • rake >= 0.9.2
  • statsd-ruby >= 1.2.1
  • Propriétaires:

    Auteurs:

    • Chris Song

    Total de contrôle SHA 256:

    c15834557411a64aae4e6220a7aeeaab9e04fbb0b7413b8675d744ee7e409d00

    Total de téléchargements 275 611

    Pour cette version 270 153

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licences:

    aucune

    Version de Ruby requise: >= 0

    Liens: