RubyGems Navigation menu

fluent-plugin-statsd 1.0.3

fluentd output plugin to send metrics to Esty StatsD monitor

版本列表:

  1. 1.0.3 - June 25, 2014 (6.5 KB)
  2. 1.0.2 - June 19, 2014 (6.5 KB)
  3. 1.0.1 - March 20, 2014 (6.0 KB)
  4. 1.0.0 - March 20, 2014 (6.0 KB)

Runtime 依赖关系 (1):

  • fluentd >= 0.10.8
  • Development 依赖关系 (2):

  • rake >= 0.9.2
  • statsd-ruby >= 1.2.1
  • 所有者:

    作者:

    • Chris Song

    SHA 256 checksum:

    c15834557411a64aae4e6220a7aeeaab9e04fbb0b7413b8675d744ee7e409d00

    下载总次数 275,506

    这个版本 270,048

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本: >= 0

    相关链接: