RubyGems Navigation menu

fluent-plugin-twitter 0.5.2

Fluentd Input/Output plugin to collect/process tweets with Twitter Streaming API.

Versions:

  1. 0.6.1 - April 03, 2017 (9 ko)
  2. 0.6.0 - February 27, 2017 (8,5 ko)
  3. 0.5.4 - June 07, 2016 (9,5 ko)
  4. 0.5.3 - May 27, 2016 (9,5 ko)
  5. 0.5.2 - March 02, 2016 (9,5 ko)
Voir toutes les versions (18)

Dépendances de Runtime (3):

  • fluentd >= 0.10.46
  • tweetstream >= 2.6.1
  • twitter >= 5.0.0
  • Dépendances de Development (3):

    Propriétaires:

    Auteurs:

    • Kentaro Yoshida

    Total de contrôle SHA 256:

    545b4c9ce7362dcd7b7ddf5146c51e05c2900ae6020f70c788d85a7140cdc790

    Total de téléchargements 28 906

    Pour cette version 1 920

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: