RubyGems Navigation menu

fluent-plugin-twitter 0.5.2

Fluentd Input/Output plugin to collect/process tweets with Twitter Streaming API.

版本列表:

  1. 0.6.1 - April 03, 2017 (9.0 KB)
  2. 0.6.0 - February 27, 2017 (8.5 KB)
  3. 0.5.4 - June 07, 2016 (9.5 KB)
  4. 0.5.3 - May 27, 2016 (9.5 KB)
  5. 0.5.2 - March 02, 2016 (9.5 KB)
显示所有 (18 个版本)

Runtime 依赖关系 (3):

  • fluentd >= 0.10.46
  • tweetstream >= 2.6.1
  • twitter >= 5.0.0
  • Development 依赖关系 (3):

    所有者:

    作者:

    • Kentaro Yoshida

    SHA 256 checksum:

    545b4c9ce7362dcd7b7ddf5146c51e05c2900ae6020f70c788d85a7140cdc790

    下载总次数 28,906

    这个版本 1,920

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: