RubyGems Navigation menu

fluentd 1.4.1

Fluentd is an open source data collector designed to scale and simplify log management. It can collect, process and ship many kinds of data in near real-time.

バージョン履歴:

  1. 1.5.0 - May 18, 2019 x86-mingw32 (437KB)
  2. 1.5.0 - May 18, 2019 x64-mingw32 (437KB)
  3. 1.5.0 - May 18, 2019 (437KB)
  4. 1.5.0.rc1 - May 09, 2019 (437KB)
  5. 1.4.2 - April 02, 2019 x64-mingw32 (433KB)
  6. 1.4.1 - March 19, 2019 (432KB)
全てのバージョンを表示 (全203項目)

作者:

  • Sadayuki Furuhashi

オーナー:

SHA 256チェックサム:

3644b45e31d609d649f6cdd3c3535629df6575fcea4063c9a3da07bf9c717323

累計ダウンロード数 8,277,123

現行バージョン 83,698

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

Apache-2.0

必要Rubyバージョン: >= 2.1

リンク集: