RubyGems Navigation menu

fluentd 1.4.1

Fluentd is an open source data collector designed to scale and simplify log management. It can collect, process and ship many kinds of data in near real-time.

版本列表:

  1. 1.5.0 - May 18, 2019 x86-mingw32 (437.0 KB)
  2. 1.5.0 - May 18, 2019 x64-mingw32 (437.0 KB)
  3. 1.5.0 - May 18, 2019 (437.0 KB)
  4. 1.5.0.rc1 - May 09, 2019 (436.5 KB)
  5. 1.4.2 - April 02, 2019 x64-mingw32 (433.0 KB)
  6. 1.4.1 - March 19, 2019 (432.0 KB)
显示所有 (203 个版本)

作者:

  • Sadayuki Furuhashi

所有者:

SHA 256 checksum:

3644b45e31d609d649f6cdd3c3535629df6575fcea4063c9a3da07bf9c717323

下载总次数 8,398,241

这个版本 84,661

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.1

相关链接: